[WARNUNG] Den BL NICHT wieder "Locken"! - Google Nexus 9

MuggelPu

AP - Maskottchen
Beiträge
2.850
Ort
Hamburg
The new Device Protection features of Android 5.1 on the Nexus 9 and Nexus 6 can, in certain cases, cause you to have a bootloader which can not be unlocked.

Please have a read of the following links:

https://support.google.com/nexus/answer/6172890?hl=en

ungültiger Link

ungültiger Link


Kurz und knapp >> Wenn ihr auf Android 5.1 seit NICHT den Bootloader wieder "locken" (schließen)!
Ich weiß nicht wieso das jemand vorhaben sollte aber man weiß nie. ;)
 

MuggelPu

AP - Maskottchen
Beiträge
2.850
Ort
Hamburg

Similar threads


Top